Problema sistema de refrigeracion

Lo que nos hace viajar a gusto en el auto!

Moderador: reyleon

Responder
mdeplacido
Mensajes: 5
Registrado: Jue Feb 25, 2021 4:49 pm

Problema sistema de refrigeracion

Mensaje por mdeplacido » Jue Feb 25, 2021 4:50 pm

Buen dia tengo un classic 2014, tengo el siguiente problema se rompio deposito de agua lo cambio por uno alternativo tapa original, al otro dia cambio radiador dado que se rompio la entrada, saque el termostato el tema es que al llegar a temperatura es como que hierve el agua del deposito, segun scanner y reloj de temperatura el electro enciende a los 100 grados, pero el motor se siente recaliente, las mangueras se ponen duras, ahora si lo ando con el aire prendido no pasa. se soplo junta? o que puede ser?
Avatar de Usuario
reyleon
Mensajes: 678
Registrado: Mar Feb 05, 2019 10:47 pm

Re: Problema sistema de refrigeracion

Mensaje por reyleon » Jue Feb 25, 2021 5:04 pm

Es cortísima la bocha, 2+2=4: si el agua hierve en el depósito, es por sobretemperatura, o por alguna fuga en el circuito de refrigeración. Ya que tenés escáner, fijate si además de prender el electro en 100° apaga al bajar a 95, o si en cambio sigue subiendo. Con el motor en marcha y capot abierto, de 100° a 95 baja en aproximadamente 20 o 30 segundos, en ralentí.

Al hablar de alguna "fuga en el circuito de refrigeración" no me refiero necesariamente a que gotee agua hasta el piso: la fuga puede estar en la tapa, en la rosca, etc, con lo cual no va a gotear, porque la fuga está por arriba del agua, pero en este caso se despresuriza (recordemos que el circuito de refrigeración presuriza a 1.4 bar, controlado por la tapita) con lo cual el agua hierve.

Saludos... Gabriel...
mdeplacido
Mensajes: 5
Registrado: Jue Feb 25, 2021 4:49 pm

Re: Problema sistema de refrigeracion

Mensaje por mdeplacido » Jue Feb 25, 2021 5:51 pm

reyleon escribió:
Jue Feb 25, 2021 5:04 pm
Es cortísima la bocha, 2+2=4: si el agua hierve en el depósito, es por sobretemperatura, o por alguna fuga en el circuito de refrigeración. Ya que tenés escáner, fijate si además de prender el electro en 100° apaga al bajar a 95, o si en cambio sigue subiendo. Con el motor en marcha y capot abierto, de 100° a 95 baja en aproximadamente 20 o 30 segundos, en ralentí.

Al hablar de alguna "fuga en el circuito de refrigeración" no me refiero necesariamente a que gotee agua hasta el piso: la fuga puede estar en la tapa, en la rosca, etc, con lo cual no va a gotear, porque la fuga está por arriba del agua, pero en este caso se despresuriza (recordemos que el circuito de refrigeración presuriza a 1.4 bar, controlado por la tapita) con lo cual el agua hierve.

Saludos... Gabriel...
entonces me conviene comprar el deposito original primero y probar no? el electro enciende a los 100 y corta a 95 aprox los baja rapido, en este momento lo tengo con agua comun dado que cuando cambie radiador silvava la tapa del deposito y salto y tiro todo no quiero gastar mas de gusto un mecanico me dijo es la junta de una sin ver, aclaro que se le cambio junta y relleno tapa tenia una picadura hace 5000 km, le pongo refrigerante x las dudas, no quiero gastar massss
mdeplacido
Mensajes: 5
Registrado: Jue Feb 25, 2021 4:49 pm

Re: Problema sistema de refrigeracion

Mensaje por mdeplacido » Jue Feb 25, 2021 6:27 pm

tendre que cambiar el bulbo de temperatura?
Avatar de Usuario
Gatul
Mensajes: 177
Registrado: Mar Feb 19, 2019 4:45 am

Re: Problema sistema de refrigeracion

Mensaje por Gatul » Jue Feb 25, 2021 9:34 pm

No le pongas agua sola, hierve al toque, siempre poné refrigerante.
Un litro de ACDelco con 4 de agua va como piña y no es tan caro. Por lo menos es más barato que romper todo.

Saludos
Gabriel

- Corsa Classic Super 1.6 '06, Nafta y GNC, 205000 km y sigue sumando...
- Corolla Xei AT 1.8 '10, Nafta (por ahora), 105000 km y empieza a sumar...
Avatar de Usuario
reyleon
Mensajes: 678
Registrado: Mar Feb 05, 2019 10:47 pm

Re: Problema sistema de refrigeracion

Mensaje por reyleon » Jue Feb 25, 2021 11:45 pm

Gatul escribió:
Jue Feb 25, 2021 9:34 pm
No le pongas agua sola, hierve al toque, siempre poné refrigerante.
En un Corsa que tenga el circuito de refrigeración en perfecto estado, le echás agua de la canilla y no hierve...

Ojo, por favor, quiero que se entienda bien la palabra "perfecto" estado. es decir, que si hierve no es por haberle echado agua sola, sino porque hay algún problema. Desde luego, lo ideal es echarle refrigerante además de agua, pero el problema que plantea mdeplacido no pasa por usar agua sola.
mdeplacido escribió:
Jue Feb 25, 2021 6:27 pm
tendre que cambiar el bulbo de temperatura?
No: tenés que encontrar el problema, en vez de cambiar cosas "para ver si era eso".
mdeplacido escribió:
Jue Feb 25, 2021 5:51 pm
entonces me conviene comprar el deposito original primero y probar no?
No: tenés que encontrar el problema, en vez de cambiar cosas "para ver si era eso".

Te lo dije más arriba: si el agua hierve en el depósito, es por sobretemperatura, o por alguna fuga en el circuito de refrigeración. Si el electro prende a los 100° y apaga al bajar a 95, problema de sobretemperatura no parecería haber. Te diría que revises muy minuciosamente todos los componentes del circuito de refrigeración, para tratar de detectar pérdidas. Inclusive, una pérdida muy pequeña puede ocasionar que hierva el agua.

Saludos... Gabriel...
mdeplacido
Mensajes: 5
Registrado: Jue Feb 25, 2021 4:49 pm

Re: Problema sistema de refrigeracion

Mensaje por mdeplacido » Vie Feb 26, 2021 2:33 am

Lo que cambié es porque se rompió no fue oara ver que pasa, tal vez no me expliqué bien y cob el tema del deposito es x para mi no hermana bien la rosca con la tapa (no soy mecánico)
Avatar de Usuario
Gatul
Mensajes: 177
Registrado: Mar Feb 19, 2019 4:45 am

Re: Problema sistema de refrigeracion

Mensaje por Gatul » Vie Feb 26, 2021 3:36 am

Gabriel, es claro que hablo de un sistema que no está presurizado como este caso que es claro que tiene fuga.
No pensé que haría falta aclararlo.

Saludos
Gabriel

- Corsa Classic Super 1.6 '06, Nafta y GNC, 205000 km y sigue sumando...
- Corolla Xei AT 1.8 '10, Nafta (por ahora), 105000 km y empieza a sumar...
Avatar de Usuario
reyleon
Mensajes: 678
Registrado: Mar Feb 05, 2019 10:47 pm

Re: Problema sistema de refrigeracion

Mensaje por reyleon » Vie Feb 26, 2021 12:08 pm

Si antes de que se rompiera el depósito no tenías el problema del hervor de agua, cambiaste el depósito y empezó a hervir el agua, está claro que el problema pasa entonces porque pusiste un depósito de mala calidad.
Gatul escribió:
Vie Feb 26, 2021 3:36 am
Gabriel, es claro que hablo de un sistema que no está presurizado como este caso que es claro que tiene fuga.
No pensé que haría falta aclararlo.
Lo entendí! pero de cualquier modo, si no está presurizado, va a hervir aunque le pongas 50/50 de agua destilada y refrigerante GM!

Saludos... Gabriel...
Avatar de Usuario
Gatul
Mensajes: 177
Registrado: Mar Feb 19, 2019 4:45 am

Re: Problema sistema de refrigeracion

Mensaje por Gatul » Dom Feb 28, 2021 2:01 am

Pero va a hervir por arriba de los 100°C y para ese momento se supone que el electro hace rato viene soplando duro y parejo entonces probablemente no llegue a hervir..

Saludos
Gabriel

- Corsa Classic Super 1.6 '06, Nafta y GNC, 205000 km y sigue sumando...
- Corolla Xei AT 1.8 '10, Nafta (por ahora), 105000 km y empieza a sumar...
Responder