consulta por velocimetro

Tutoriales al respecto de las tareas de mantenimiento más habituales

Moderador: reyleon

Responder
lavaderobola8
Mensajes: 3
Registrado: Lun Abr 01, 2019 11:12 pm

consulta por velocimetro

Mensaje por lavaderobola8 » Lun Abr 01, 2019 11:16 pm

tengo un corsa 2 diesel modelo 2003 hatchabag y no me funciona el velocimetro.... a lo cual me dijeron que seguramente sea el sensor de velocidad. el tema es que no lo encuentro... los modelos que vi estan al lado de la horquilla de cambios de la caja, pero en el ,io no lo encuentro.
alguien me podria ayudar???
Avatar de Usuario
reyleon
Mensajes: 678
Registrado: Mar Feb 05, 2019 10:47 pm

Re: consulta por velocimetro

Mensaje por reyleon » Lun Abr 01, 2019 11:49 pm

Hola! Tu Corsa 2 tiene ABS o no? dependiendo si tiene o no ABS, es diferente la forma en que la señal de velocidad se presenta en el panel de instrumentos.

Saludos... Gabriel...
lavaderobola8
Mensajes: 3
Registrado: Lun Abr 01, 2019 11:12 pm

Re: consulta por velocimetro

Mensaje por lavaderobola8 » Mar Abr 02, 2019 12:21 am

reyleon escribió:
Lun Abr 01, 2019 11:49 pm
Hola! Tu Corsa 2 tiene ABS o no? dependiendo si tiene o no ABS, es diferente la forma en que la señal de velocidad se presenta en el panel de instrumentos.

Saludos... Gabriel...
si tiene abs... y vos sabes que el otro dia mirando un poco vi que detras de el disco de freno delantero izquierdo, hay como una polea dentada y un sensor.... estaba desconectado y yo se lo conecte....pero sigue sin funcionar el velocimetro.
sera de ahi quew toma la velocidad y estara dañado el sensor ese???
Avatar de Usuario
reyleon
Mensajes: 678
Registrado: Mar Feb 05, 2019 10:47 pm

Re: consulta por velocimetro

Mensaje por reyleon » Mié Abr 03, 2019 10:20 am

En los Corsa con ABS, la señal de velocidad del vehículo es generada por el sistema de ABS, que la envía al panel de instrumentos. No hay ningún sensor de velocidad específico para indicar la velocidad, sino que se genera de esa manera.

Si NO tenés encendido el testigo de ABS en el panel de instrumentos -estando apagado indica que el ABS anda bien-, lo más posible es que tu problema esté en el mismo panel de instrumentos. Te diría que lo saques vos mismo, ya que es relativamente fácil de sacar, y que lo lleves a cualquier casa de reparación de instrumental. También podría ser que el problema estuviera en el cableado, pero ya sería mucho mas raro.

Saludos... Gabriel...
lavaderobola8
Mensajes: 3
Registrado: Lun Abr 01, 2019 11:12 pm

Re: consulta por velocimetro

Mensaje por lavaderobola8 » Mar Abr 09, 2019 10:49 pm

reyleon escribió:
Mié Abr 03, 2019 10:20 am
En los Corsa con ABS, la señal de velocidad del vehículo es generada por el sistema de ABS, que la envía al panel de instrumentos. No hay ningún sensor de velocidad específico para indicar la velocidad, sino que se genera de esa manera.

Si NO tenés encendido el testigo de ABS en el panel de instrumentos -estando apagado indica que el ABS anda bien-, lo más posible es que tu problema esté en el mismo panel de instrumentos. Te diría que lo saques vos mismo, ya que es relativamente fácil de sacar, y que lo lleves a cualquier casa de reparación de instrumental. También podría ser que el problema estuviera en el cableado, pero ya sería mucho mas raro.

Saludos... Gabriel...
Hola Gabriel. ...El marcador de ABS en el tablero esta prendido.....Me podrás orientar a ver si lo puedo arreglar yo? desde ya muchas gracias
Avatar de Usuario
reyleon
Mensajes: 678
Registrado: Mar Feb 05, 2019 10:47 pm

Re: consulta por velocimetro

Mensaje por reyleon » Mar Abr 09, 2019 10:58 pm

Si tu Corsa 2 no tiene ABS, el velocímetro recibe la señal de velocidad del módulo de ABS. Evidentemente, tenés algún problema en el ABS, porque el testigo está encendido en el panel de instrumentos. Como primera medida, tendrías que revisar las cuatro ruedas, para ver si los sensores de ABS, sus cableados y fichas están sanos, y eventualmente corregir si encontrás algún problema.

Te paso un dato: el cable del sensor de la rueda delantera izquierda es un poco corto, y tiende a dañarse. También puede haberse dañado alguno de ellos si hicieron algún trabajo de tren delantero (ejemplos, cambio de amortiguadores, sacar semiejes, etc).

Revisá eso, y si encontrás el problema, corregilo y desconectá la batería una hora para que el módulo de ABS olvide el error.

Saludos... Gabriel...
jmasarg
Mensajes: 4
Registrado: Sab Ene 16, 2021 12:03 am

Re: consulta por velocimetro

Mensaje por jmasarg » Lun Mar 22, 2021 3:08 pm

tengo un problema similar, luz abs prendida y no marca velocimetro, puede ser q por eso no regule bien el auto en baja como lei que pasa en los que tiene sensor de velocimetro?
Avatar de Usuario
reyleon
Mensajes: 678
Registrado: Mar Feb 05, 2019 10:47 pm

Re: consulta por velocimetro

Mensaje por reyleon » Lun Mar 22, 2021 3:36 pm

Cuando la ECU no conoce la señal de velocidad, no es que regulen inestable sino que tiende a pararse el motor en desaceleración. Si vas andando ponele a 3.000 RPM, pisás el embrague y soltás el acelerador, y se para, bien puede ser por culpa de que no tengas señal de velocidad. Pero si estando el vehículo detenido el ralentí es inestable, ya el problema pasa por otro lado...

Saludos... Gabriel...
jmasarg
Mensajes: 4
Registrado: Sab Ene 16, 2021 12:03 am

Re: consulta por velocimetro

Mensaje por jmasarg » Jue Mar 25, 2021 8:06 pm

Gracias por responder
Responder