No gira el arranque

Equipamiento eléctrico, cableados, fusibleras, relays, etc.

Moderador: reyleon

Responder
Herpro
Mensajes: 7
Registrado: Jue Ago 06, 2020 12:57 am

No gira el arranque

Mensaje por Herpro » Lun Mar 29, 2021 5:59 pm

Hola gente el problema que tiene mi classic es que no gira el motor de arranque, me fije en los fusibles y tenia quemado el F2 que es el inmovilizador, se lo cambie pero sigue igual, prenden todas las luces del tablero pero al girar la llave no hace nada, alguna idea? Desde ya muchas gracias.
Avatar de Usuario
reyleon
Mensajes: 678
Registrado: Mar Feb 05, 2019 10:47 pm

Re: No gira el arranque

Mensaje por reyleon » Lun Mar 29, 2021 7:48 pm

Que año es tu Corsa? más allá del año que sea, podés sacar la cacha inferior de la columna de dirección (dos tornillitos de frente, tres de abajo) y ahí vas a ver los cables que van al tambor de arranque: uno de ellos es más finito que los demás, y es rojo con negro: ese es el que manda 12v al burro de arranque, cuando dás arranque: prendele una lamparita testigo y fijate si del tambor salen 12v al dar arranque.

A veces los instaladores de alarmas las instalan de modo que en vez de cortar el encendido corta el accionamiento del burro, si este fuera el caso, una posibilidad es que estuviera fallando la alarma.

También puede pasar que se haya jodido el burro: para terminar de confirmar esto, comprobá si llegan 12v al mismo cable negro y rojo ya llegando al burro.

Todo esto que digo es pan comido en mi taller, si tenés la posibilidad de arrimar el Corsa hasta Villa Urquiza, en un pim pum pam te soluciono el problema!

Saludos... Gabriel...
Herpro
Mensajes: 7
Registrado: Jue Ago 06, 2020 12:57 am

Re: No gira el arranque

Mensaje por Herpro » Lun Mar 29, 2021 8:54 pm

Gracias por reponder, mi classic es 2016 y no tiene alarma, puede ser que al romperse el burro se queme el fusible?
Avatar de Usuario
reyleon
Mensajes: 678
Registrado: Mar Feb 05, 2019 10:47 pm

Re: No gira el arranque

Mensaje por reyleon » Lun Mar 29, 2021 9:16 pm

No creo que se haya roto el burro, es como que son demasiado buenos... y además, el accionamiento del burro no está protegido por fusible...

Saludos... Gabriel...
Herpro
Mensajes: 7
Registrado: Jue Ago 06, 2020 12:57 am

Re: No gira el arranque

Mensaje por Herpro » Lun Mar 29, 2021 9:30 pm

Bueno gracias mañana reviso y te cuento👌
Herpro
Mensajes: 7
Registrado: Jue Ago 06, 2020 12:57 am

Re: No gira el arranque

Mensaje por Herpro » Vie Abr 02, 2021 11:28 pm

Era la ficha del burro que conecta los 12v del cable de la llave que hacia mal contacto, hasta ahora anda de 10. 👌👌👌.
Responder