Desconecto mangera sensor map y anda bien

Lo que hace andar a tu noble máquina!

Moderador: reyleon

Responder
garcha10
Mensajes: 9
Registrado: Sab Feb 01, 2020 8:43 pm

Desconecto mangera sensor map y anda bien

Mensaje por garcha10 » Mar Abr 27, 2021 10:45 pm

Hola, ya haces 2 meses que mi corsa 1.6 gnc se acelera solo al prenderlo, se acelera como a 5000 revoluciones, si le desconecto la manguera que va al sensor map regular bien, pero el auto anda sin fuerza, si le conecto la manguera se acelera hasta la mierda. Alguien tiene idea que puede ser??? Esto pasa cuando esta a nafta.
Avatar de Usuario
reyleon
Mensajes: 689
Registrado: Mar Feb 05, 2019 10:47 pm

Re: Desconecto mangera sensor map y anda bien

Mensaje por reyleon » Mar Abr 27, 2021 11:30 pm

Eso empezó a pasar así como de la nada, o a partir de algún otro problema / reparación / manoseo?

Saludos... Gabriel...
garcha10
Mensajes: 9
Registrado: Sab Feb 01, 2020 8:43 pm

Re: Desconecto mangera sensor map y anda bien

Mensaje por garcha10 » Mié Abr 28, 2021 9:22 pm

reyleon escribió:
Mar Abr 27, 2021 11:30 pm
Eso empezó a pasar así como de la nada, o a partir de algún otro problema / reparación / manoseo?

Saludos... Gabriel...
le cambiamos toda la tapa de cilindros nueva
Avatar de Usuario
reyleon
Mensajes: 689
Registrado: Mar Feb 05, 2019 10:47 pm

Re: Desconecto mangera sensor map y anda bien

Mensaje por reyleon » Lun May 03, 2021 12:17 am

Si el motor se acelera a 5k, no hay absolutamente otra chance de que haya una feroz mamada de aire. Tenés que revisar muy minuciosamente (lo cual desde luego es difícil) el múltiple de admisión, para detectar por donde es que está mamando así. Los sitios más comunes son la boquilla de la manguerita del MAP, la boquilla de la manguerita del cánister, el acople de la manguera de vacío al servo, el acople de la manguerita de vacío que va a l regulador de presión de nafta. También puede ser que se haya deteriorado alguno de los o'rings de los inyectores, capaz lo pellizcaste al meterlo.

Saludos... Gabriel...
garcha10
Mensajes: 9
Registrado: Sab Feb 01, 2020 8:43 pm

Re: Desconecto mangera sensor map y anda bien

Mensaje por garcha10 » Vie May 07, 2021 5:44 am

reyleon escribió:
Lun May 03, 2021 12:17 am
Si el motor se acelera a 5k, no hay absolutamente otra chance de que haya una feroz mamada de aire. Tenés que revisar muy minuciosamente (lo cual desde luego es difícil) el múltiple de admisión, para detectar por donde es que está mamando así. Los sitios más comunes son la boquilla de la manguerita del MAP, la boquilla de la manguerita del cánister, el acople de la manguera de vacío al servo, el acople de la manguerita de vacío que va a l regulador de presión de nafta. También puede ser que se haya deteriorado alguno de los o'rings de los inyectores, capaz lo pellizcaste al meterlo.

Saludos... Gabriel...
Dale gracias mañana le comento a mi viejo y lo vemos.
Responder